How to install Microsoft .NET

Some of Tobii's software such as Tobii Gaze Viewer, Tobii Communicator and others, require the Microsoft .NET framework with version 4.0 or higher. If you don't have it installed already, please download it from http://www.microsoft.com/net/downloads by clicking on "Install .NET Framework 4.5.1 and follow the instructions in the installer.

If you want to know more about Microsoft .NET please refer to http://en.wikipedia.org/wiki/.NET_Framework.

© Copyright 2019 Tobii Dynavox

Términos y condicionesAviso legalPolítica de privacidad